Unable to read Apache Version, this patch may not work!

Home Forums Support Forum Unable to read Apache Version, this patch may not work!

This topic contains 1 reply, has 2 voices, and was last updated by  Anti-Malware Admin 1 month, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #53476

    jagan nair
    Member

    Hi

    Can you please help me with this.
    I am getting this “Unable to read Apache Version, this patch may not work!” in
    “Block XMLRPC Access (Currently Allowing Access)”. Should I change some settings so that it will work, please help.

    TIA

     

    #53866

    Anti-Malware Admin
    Key Master

    Do you know what version of Apache is running on your server?

    What does it say on the right-hand side of the Anti-Malware Settings page in your wp-admin between the PHP version and the WordPress version?

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Comments are closed.